Siduction Forum

Siduction Forum => Upgrade Warnings (DE / EN) => Topic started by: harley-peter on 2020/03/16, 15:46:29

Title: du wants to remove phpmyadmin
Post by: harley-peter on 2020/03/16, 15:46:29
Code: [Select]
Die folgenden Pakete werden ENTFERNT:
  phpmyadmin
Title: Re: du wants to remove phpmyadmin
Post by: Penyelam on 2020/03/16, 16:20:09
Bei mir:
Code: [Select]
Die folgenden Pakete werden ENTFERNT:
  openshot openshot-qt python3-openshot
Title: Re: du wants to remove phpmyadmin
Post by: devil on 2020/03/17, 08:35:26
Just wait it out. Still part of the python transition.