Welcome, Guest. Please login or register.
Did you miss your activation email?

Author Topic: wine64 1.6.1-7  (Read 1352 times)

Offline jure

  • User
  • Posts: 624
wine64 1.6.1-7
« on: 2013/12/28, 18:45:44 »
es scheint ein Problem mit wine64 1.6.1-7 zu geben, bzw in der Version 1.6.1-6 die sich nicht entfernen lässt. Ein du endete bei mit dem Fehler
Quote
Die folgenden Pakete haben unerfüllte Abhängigkeiten:
 wine64-bin : Hängt ab von: wine64 (>= 1.6.1-7) aber 1.6.1-6 ist installiert

"apt-get -f install" hilft nicht

http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=733313

Gruss Juergen

DeKa

  • Guest
Re: wine64 1.6.1-7
« Reply #1 on: 2013/12/28, 18:57:18 »