Welcome, Guest. Please login or register.
Did you miss your activation email?

Author Topic: [DE] "insserv: Script rsync has overlapping Default-Start and Default-Stop runlevels  (Read 3118 times)

Offline bullgard4

  • User
  • Posts: 47
dist-upgrade warnt mich heute: "i
Quote
nsserv: Script rsync has overlapping Default-Start and Default-Stop runlevels (2 3 4 5) and (2 3 4 5). This should be fixed
." <-- Diese Warnung habe ichin ähnlicher Form nach dist-upgrade schon des öfteren erhalten, dann aber für andere Pakete als rsync.  Nach ein paar weiteren Befehlen dist-upgrade an späteren Tagen war sie stets wieder verschwunden. - Muß ich mich darum kümmern?MfGbullgard