Siduction Forum

Siduction Forum => Upgrade Warnings (DE / EN) => Topic started by: hsp on 2022/04/20, 17:53:54

Title: Aufpassen Virtualbox 6.1.34 defekt
Post by: hsp on 2022/04/20, 17:53:54
Wie der Topic schon sagt, Virtualbox nicht upgraden. Ich bin auch zurück nacj 6.1.32

https://forums.virtualbox.org/viewtopic.php?f=7&t=105815&p=516509&hilit=memset#p516509
https://www.virtualbox.org/ticket/20904

/EDIT
https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=1009918

...
Title: Re: Aufpassen Virtualbox 6.1.34 defekt
Post by: vinzv on 2022/05/09, 22:49:20
Sollte gelöst sein:

Code: [Select]
Found in version virtualbox/6.1.34-dfsg-1
Fixed in version virtualbox/6.1.34-dfsg-2
Title: Re: Aufpassen Virtualbox 6.1.34 defekt
Post by: H-Cl on 2022/05/10, 22:42:22
Kann ich bestätigen, 6.1.34-dfsg-2 funktioniert bei mir.