Welcome, Guest. Please login or register.
Did you miss your activation email?

Author Topic: [EN] New package libbaloowidgets4 installed, but plasma-widget-milou still crashes  (Read 2684 times)

Offline samoht

  • User
  • Posts: 483
... there was a a spark of hope  ;)   :-[

Code: [Select]
# LANG="en_US.UTF-8" apt-cache policy libbaloowidgets4
libbaloowidgets4:
  Installed: 4:4.13.1-90r0
  Candidate: 4:4.13.1-90r0
  Version table:
 *** 4:4.13.1-90r0 0
        500 http://ftp.spline.de/pub/siduction/extra/ unstable/main amd64 Packages
        500 http://ftp.spline.de/pub/siduction/kdenext/ unstable/main amd64 Packages
        500 http://ftp.spline.de/pub/siduction/kdenext/ experimental-snapshots/main amd64 Packages
        500 http://ftp.spline.de/pub/siduction/kdenext/ kdepim-ng/main amd64 Packages
        100 /var/lib/dpkg/status


http://forum.siduction.org/index.php?topic=4606.msg38237#msg3823


Greetings
Tom