Siduction Forum

Siduction Forum => Upgrade Warnings (DE / EN) => Topic started by: Mte90 on 2022/07/05, 09:39:07

Title: [Solved] Vagrant is broken with last updates
Post by: Mte90 on 2022/07/05, 09:39:07
Ref: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=1014305

Right now there isn't any fix.

Downgrade the package to ruby-net-ssh_7.0.0~beta1-2_all fix this issue.
Title: Re: Vagrant is broken with last updates
Post by: Mte90 on 2022/07/07, 14:30:56
Fixed yesterday with an update.