Siduction Forum

Siduction Forum => Upgrade Warnings (DE / EN) => Topic started by: devil on 2010/12/21, 22:56:02

Title: betrifft: iceweasel-4-beta Benutzer
Post by: devil on 2010/12/21, 22:56:02
Wer iceweasel-4-beta versionen aus dem mozilla repo benutzt, muss, bevor iceweasel im d-u upgegradet wird, 2 pakete aus experimental installieren:
Code: [Select]
apt-get update && apt-get install -t experimental libcairo2 libnss3-1d iceweasel-4.0~b8-1 braucht die, ansonsten wird iceweasel entfernt.

greetz
devil