Upgrade Warnings (DE / EN)

Topics

<< < (159/162) > >>

[1] xfce4[amd64]:Fehler bei upgrade von thunar-volman

[2] fglrx wird entfernt, zum 2ten mal...

[3] [gelöst] grub bringt mich noch um...

[4] [gelöst]apt-show-versions und apt

[5] Diverse Schwierigkeiten nach d-u

[6] nach DU nur Fluxbox

[7] kein balsa mehr

[8] nvidia-glx-legacy-173xx wird entfernt

[9] openoffice wird entfernt

Navigation

[0] Up one level

[#] Next page

[*] Previous page

Go to full version
Powered by SMFPacks WYSIWYG Editor