Welcome, Guest. Please login or register.
Did you miss your activation email?

Author Topic: libasound2-plugins will extra mit pulseaudio  (Read 1424 times)

Offline ralul

  • User
  • Posts: 1.809
libasound2-plugins will extra mit pulseaudio
« on: 2012/02/12, 10:33:49 »
libasound2-plugins will bei seiner Erneuerung auf einmal alle "extra" Pakete, also:
libavutil-extra
libavcodec-extra

Sonst kann man pulseaudio nicht mehr installiert lassen ...
experiencing siduction runs better than my gentoo makes me know I know nothing