Welcome, Guest. Please login or register.
Did you miss your activation email?

Author Topic: [EN] Not an upgrade warning, but a warning: exim 0-day vulnerability  (Read 2702 times)

Offline michaa7

  • User
  • Posts: 2.287
« Last Edit: 2023/09/30, 12:57:48 by michaa7 »
Ok, you can't code, but you still might be able to write a bug report for Debian's sake

Offline edlin

  • User
  • Posts: 501
Ein Paar Infos dazu in Deutsch:
Some facts in german:
https://www.heise.de/news/Kritische-Luecke-im-Mailserver-Exim-9321943.html

edlin
Der Kluge lernt aus allem und von jedem,
der Normale aus seinen Erfahrungen
und der Dumme weiß alles besser.

Sokrates

Offline michaa7

  • User
  • Posts: 2.287
gefixt in exim4 4.97~RC1-2

fixed in exim4 4.97~RC1-2
Ok, you can't code, but you still might be able to write a bug report for Debian's sake