Siduction Forum > Upgrade Warnings (DE / EN)

python-mlt / openshot

(1/2) > >>

threepio:
Don`t upgrade python-mlt version 6.16.0-3.
Openshot will not work with version 6.16.0-4.

drb:
I'm running openshot 2.4.3+dfsg1-1 and python-mlt isn't a dependency (I don't have it installed).

threepio:

--- Quote from: drb on 2019/09/06, 11:53:22 ---I'm running openshot 2.4.3+dfsg1-1 and python-mlt isn't a dependency (I don't have it installed).

--- End quote ---
::)   https://www.archlinux.org/packages/extra/x86_64/python-mlt/

drb:
https://packages.debian.org/sid/openshot

threepio:
 :o What are you doing?
Read this https://www.archlinux.org/packages/community/any/openshot/

Navigation

[0] Message Index

[#] Next page

Go to full version