seduction
 Language:
Welcome, Guest. Please login or register.
Did you miss your activation email?
2019/11/13, 08:12:55


Help

Author [EN] [PL] [ES] [PT] [IT] [DE] [FR] [NL] [TR] [SR] [AR] [RU] Topic: Fritzbox 7390_ Upload liegt nur bei 1000 kbit/s (sollte 5000 sein)  (Read 1670 times)

0 Members and 1 Guest are viewing this topic.

Offline Lanzi

  • User
  • Posts: 1.607
 Seit geraumer Zeit ist mein upload zu langsam. Nach menen Messungen beim Upload und auch nach Auskunft meiner 7390 (habe die Ausgabe von 1&! am Vodafone Anschluss) im Bereich DSL-Informationen, habe ich nen DL von 23.096 kbit/s und nur einen upload von 1.104 kbit/s. Dazu habe ich eben den upload mit dem Speddtest von wieistmeineip gemessen: 909 kbit/s
 Bin bei Vodafone und die sagten mit, dass ich 5000 haben müsste. Daraufhin kamen hier die  Telekomtechniker vorbei und haben direkt an der Dose ebenfalls 5000 gemessen!

Ich habe als zwischen Wandsteckdose und Rechner einen Verlust von rund 80%.

Ist meine Fritzbox defekt? Sonst läuft alles super, oder kann ich da Einstellungen vergrützt haben?

Kennt jemand das Problem?
 

Offline melmarker

  • Global Moderator
  • User
  • *****
  • Posts: 2.765
    • g-com.eu
Wer macht denn in der Fritzbox die externe Namensauflösung? Is nur so ne Idee, eventuell kann man da mal eingreifen.
Those who would give up essential Liberty, to purchase a little temporary Safety, deserve neither Liberty nor Safety. (Benjamin Franklin, November 11, 1755)
Never attribute to malice that which can be adequately explained by stupidity. (Hanlons razor)

Offline der_bud

  • User
  • Posts: 891
  • member
Stehen eventuell noch störende Werte aus einem früheren anderen Anschluss in der Fritzbox-Oberfläche (mit erweiterter Ansicht) -> Internet -> Zugangsdaten -> Verbindungseinstellungen?
Du lachst? Wieso lachst du? Das ist doch oft so, Leute lachen erst und dann sind sie tot.

Offline OppaErich

  • OLE
  • User
  • Posts: 375
Ganz naiv das Kabel von der Box zum Splitter tauschen hast Du schon versucht ?

Offline hschn

  • User
  • Posts: 88
Hallo,

die Fritzbox liebt es auch, wenn sie gelegentlich neu gestartet wird.
Alle Jubeljahre, bei mir bisher 2 mal, ich habe das Ding seit ca. 6 Jahren, auch mal das Zurücksetzen auf die Werkseinstellungen.
Was mir auch noch auffällt: Seit ich die neueste Laborversion des Fritz OS aufgespielt habe, sind die Wlan Verbindungen stabiler, insbesondere zu den Repeatern.

Grüße
hschn
Mögen hätt' ich schon wollen, aber dürfen habe ich mich nicht getraut (Karl Valentin)

Offline Lanzi

  • User
  • Posts: 1.607
Danke für Eure Antworten. Werde morgen mal auf die Suche gehen. heute keine Zeit :-)
Melde mich dann.

Offline Lanzi

  • User
  • Posts: 1.607
So, hat etwas gedauert.
Zeit ist wie immer vor Weihnachten knapp.

Also, ein Neustart brachte nichts. Hatte ich auch schon öfter it Vodafone durchgespielt. Die box meldet 5000 k/bits verfügbar, verbindet/ synchronisiert aber mit 1100.

Einen Splitter habe ich nicht. Sie steckt direkt in der Wandsteckdose. Ich glaube noch einen Splitter im Keller zu haben, ob der miit VDSL 25000 zurechtkommt weiß ich nicht. Aber ob das was bringt ist auch fraglich..

habe das Kabel von der Wandsteckdose (mit dem länglichen Telefonstecker) mal untersucht, ist unbeschädigt... was nichts heißt, I know... aber ein anderes habe ich auch nicht. .
Also, eine potetielle Fehlerquelle!

@Melmarker: DNS macht VOdafone. Die Box hat ne Einstellung:
O "Vom Internetanbieter zugewiesene DNSv4-Server verwenden (empfohlen)"
die ist aktiv.
Sollte ich mal ne Alternative versuchen... ich denke, dass das Problem, schon beim Verbinden auftaucht (siehe angehängtes Bild)

@Bud:
die war ja mal von 1&1 - hatte ich beim Ebaykauf nicht beachtet. Aber so wie ich das sehe, hat sie im Menu keine keine fremden Einstellungen.
Allerdings gibt es immer Verbindungsversuche zum Updaten der Box... keine AHnung, ob die von Vodafone kommen, denke mal ja.
Diese Versuche werden abgelehnt. Ist das ein Indiz für falsche Werte?

Generell fühlt isch mein Internet sehr langsam in der Reaktionszeit an


Offline melmarker

  • Global Moderator
  • User
  • *****
  • Posts: 2.765
    • g-com.eu
DNS: 8.8.8.8 - is mal nen Versuch wert, ist der primäre von Gurgel. Und da ich ausgewiesener Fan von Vodafone bin: Schon mal über einen Anbieterwechsel nachgedacht? Auch wenn die nicht wesentlich besser sein sollten: Kein Geld den Beutelschneidern von Vodafone!
Those who would give up essential Liberty, to purchase a little temporary Safety, deserve neither Liberty nor Safety. (Benjamin Franklin, November 11, 1755)
Never attribute to malice that which can be adequately explained by stupidity. (Hanlons razor)

Offline DeKa

  • User
  • Posts: 327
Die Kapazität wird dir vom DSL Betreiber zur Verfügung gestellt, heißt was dort möglich ist.
Das andere ist die Entfernung vom Knotenpunkt, über steigt diese eine gewisse Strecke dann gibt es Leitungsverluste.
Dieses wird bei dir sein, ist halt noch die alte Kupferleitung die das nicht hergibt auch beten hilft da nicht.

Ich könnte bei mir 100Mbits/s haben, möglich sind maximal nur 46Mbit/s, also du bist bei der Thematik nicht allein.
Gruß DeKa

"Der größte Feind des Wissens ist nicht Unwissenheit, sondern die Illusion wissend zu sein. Von Stephen Hawking"

Offline melmarker

  • Global Moderator
  • User
  • *****
  • Posts: 2.765
    • g-com.eu
Und trotzdem ist der Wechsel von Vodafone wech immer ne gute Idee :D
Those who would give up essential Liberty, to purchase a little temporary Safety, deserve neither Liberty nor Safety. (Benjamin Franklin, November 11, 1755)
Never attribute to malice that which can be adequately explained by stupidity. (Hanlons razor)

Offline Lanzi

  • User
  • Posts: 1.607
@DeKa:
die Telekom war bei mir und hat die Leitung gemesen, sie haben direkt an meiner Dose 5000 k/bit gehabt.
Das deckte sich mit den Messungen des Vodafonesupports.
Unabhängig spachen beide davon, dass vermutlich der Router nen Defekt haben könne.

Insofern denke ich, dass es mal eine neue Box sein wird, mit der ich testen werde.

@Melmarker: ich mag die beiden großen Kabelanbieter nicht, geschweige denn deren Politik. Vodafone war  als Arcor gu, aber ist definitv in meinem Fall keine kundenfreundliche Firma. Aber wohin wechseln? Die Telekom bietet bei mir noch weniger Bandbreite für 5 Euro mehr...



Offline melmarker

  • Global Moderator
  • User
  • *****
  • Posts: 2.765
    • g-com.eu
Dann lass die halt den Router tauschen ...

Edit: Warum ich die A....löcher bei Vodafone nicht mag: Sonderkündigungsrecht beim Wechsel von Arcor auf Vodafone gekillt, ohne dass ich davon in Kenntnis gesetzt wurde, Rechtsabteilung arrogant ohne Gnade. Ich hab denen angeboten, dass ich sogar Abstand zahle, um den Vertrag vorfristig zu beenden - keine Chance, dafür war Unitymedia kulant und hat für die Laufzeit des Vodafone-Vertrags keinerlei Grundgebühren haben wollen.
Nun ja, ich hab mich mit der Rechtsabteilung von Vodafone geeinigt: Ich werde Vodafone bei jeder sich bietenden Gelegenheit sehr positiv erwähnen.  Nu ja, sie haben das nicht so ernst genommen. Ist aber nicht wirklich mein Problem, einige Freunde, Bekannten und einige Firmenkunden sind mit dem jeweiligen neuen Anbieter zufriedener als vorher und werden darüber bestimmt auch nicht schweigen :D
« Last Edit: 2015/11/18, 23:27:13 by melmarker »
Those who would give up essential Liberty, to purchase a little temporary Safety, deserve neither Liberty nor Safety. (Benjamin Franklin, November 11, 1755)
Never attribute to malice that which can be adequately explained by stupidity. (Hanlons razor)

Offline DeKa

  • User
  • Posts: 327
@Lanzi,
auch wenn du diese 5000er hast, laut Messgerät bestätigt wurden, hat das nichts mit der Qualität dieses Anschlusses zu tun. Die Qualität leidet, heißt schlechte Verbindung, öfter Abbrüche trotz konstantem DSL und eine schlechte Telefonverbindung. VDSL2-Vectoring kann einiges an Störungen beseitigen, nur nicht alle.
Hoffe ja selber das bei uns bald mal Glasfaser kommt, wünsche darf man ja haben.  ;)

Habe selber bei meiner 100Mbit/s nur 46Mbit/s download und von 10Mbit/s nur 5Mbit/s upload.

Das mit der Box würde ich auch machen, kauf dir eine 7390/7490 und sichere dir vorher die Einstellung der kastrierten FritzBox von x&x.
Gruß DeKa

"Der größte Feind des Wissens ist nicht Unwissenheit, sondern die Illusion wissend zu sein. Von Stephen Hawking"

Offline Lanzi

  • User
  • Posts: 1.607
So, neue Fritzbox angeschlossen, alte Daten eingespielt und Problem gelöst :-D
Habe wieder 100% upload  ;D ;D ;D ;D

Dank Euch allen für Beistand, Hilfen und Tipps!

PS: Am WoE werde ich die alte nun mal resetten und mal schauen, was da noch geht!