seduction
 Language:
Welcome, Guest. Please login or register.
Did you miss your activation email?
2020/12/01, 07:21:08


Help

Author [EN] [PL] [ES] [PT] [IT] [DE] [FR] [NL] [TR] [SR] [AR] [RU] Topic: libcurl4 : Conflicts: libcurl3 but 7.60.0-1 is to be installed  (Read 728 times)

0 Members and 1 Guest are viewing this topic.

Offline t0mte

  • User
  • Posts: 24
Moinsen,
beim DU bekomme ich o.a. Fehlermeldung, garniert mit "unmet dependencies" und "broken packages". Wie finde ich denn heraus, welches Paket die Meldung verursacht?

Schon mal vielen Dank vorab.

Offline hsp

  • User
  • Posts: 532
Lass mich ratren, vbox-paket von Oracle? Wenn ja musste damit derzeit leben, oder auf debianpakete umsteigen.


...

Offline t0mte

  • User
  • Posts: 24
Korrekt geraten.
Vielen Dank!